# Saturday, October 29, 2005

I've update Reflector.Framework, Reflector.CodeMetrics and Reflector.Graph against the latest version of Reflector.

  • They all require .Net 2.0
  • Compiled against Reflector 4.1.85.0
  • Reflector.Framework requires IronPython assemblies!!!!
posted on Saturday, October 29, 2005 2:03:37 PM (Pacific Daylight Time, UTC-07:00)  #    Comments [0]
Tracked by:
http://www.hanselman.com/blog/ReflectorPlusPlusAddInsIronPythonAndOtherPeliGoodn... [Pingback]
"fondazione alda fendi" (online) [Trackback]
"lenco trim tabs" (online) [Trackback]